Here are some obsolete documentation pages for PyLucid >=v0.8