Some old v0.8 plugins aren't reimplemented in PyLucid v0.9